React and Laravel project setup on cloud server

10.0 USD

10.0 USD peopleperhour Technology & Programming Overseas
280 days ago

Description

We have react and laravel based website setup on local and completed. i have upload on server but phpmyadmin not working and also laravel apis not running
its problem of some configuration file
http://eskil.is/ - here you can see my Frontend pages working well http://eskil.is/phpmyadmin -- 403 errorhttp://eskil.is/api -- that is not running
so i need urgent help for setup and make all working on live server (Cloud server)
Thanks

关注公众号,不定期副业成功案例分享
Follow WeChat

Success story sharing

Want to stay one step ahead of the latest teleworks?

Subscribe Now

Similar Teleworks

nz(xATRTrailingStop[1], 0) and src[1] > nz(xATRTrailingStop[1], 0), max(nz(xATRTrailingStop[1]), src - nLoss), iff(src < nz(xATRTrailingStop[1], 0) and src[1] nz(xATRTrailingStop[1], 0), src - nLoss, src + nLoss))) pos = 0 pos := iff(src[1] nz(xATRTrailingStop[1], 0) and src xATRTrailingStop plotshape(buy, title = "Buy", text = 'Buy', style = shape.labelup, location = location.belowbar, color= color.green,textcolor = color.white, transp = 0, size = size.tiny) plotshape(sell, title = "Sell", text = 'Sell', style = shape.labeldown, color= color.red,textcolor = color.white, transp = 0, size = size.tiny) barcolor(barcolor? color.green:color.red) alertcondition(buy, title='UT BOT Buy', message='UT BOT Buy') alertcondition(sell, title='UT BOT Sell', message='UT BOT Sell') "> I would need an indicator conversion (UT Bot) From tradingview to mt5 //@version=4 study(title="UT Bot", overlay = true) //CREDITS to HPotter for the orginal code. The guy trying to sell this as his own is a scammer lol. src = close keyvalue = input(3, title = "Key Vaule. 'This changes the sensitivity'", step = .5) atrperiod = input(10, title="ATR Period") xATR = atr(atrperiod) nLoss = keyvalue * xATR xATRTrailingStop = 0.0 xATRTrailingStop := iff(src > nz(xATRTrailingStop[1], 0) and src[1] > nz(xATRTrailingStop[1], 0), max(nz(xATRTrailingStop[1]), src - nLoss), iff(src < nz(xATRTrailingStop[1], 0) and src[1] nz(xATRTrailingStop[1], 0), src - nLoss, src + nLoss))) pos = 0 pos := iff(src[1] nz(xATRTrailingStop[1], 0) and src xATRTrailingStop plotshape(buy, title = "Buy", text = 'Buy', style = shape.labelup, location = location.belowbar, color= color.green,textcolor = color.white, transp = 0, size = size.tiny) plotshape(sell, title = "Sell", text = 'Sell', style = shape.labeldown, color= color.red,textcolor = color.white, transp = 0, size = size.tiny) barcolor(barcolor? color.green:color.red) alertcondition(buy, title='UT BOT Buy', message='UT BOT Buy') alertcondition(sell, title='UT BOT Sell', message='UT BOT Sell')
50.0 GBP Technology & Programming peopleperhour Overseas
2 hour ago
I am working on an ESP32 project that involves BLE communication with a Unity application. The ESP32 reads data from sensors and notifies the connected BLE client (Unity app) of the sensor values. Most of the characteristics are working fine, but I am facing an issue with one specific characteristic (Ch_data1) that fails to notify the client. Project Details: Microcontroller: ESP32 BLE Client: Unity application BLE Server: ESP32 Sensors: DHT11, DHT22 for temperature and humidity Additional Data: Voltage reading Programming Language: C++ for ESP32, C# for Unity Problem Description: The Ch_data1 characteristic, which contains voltage, firmware version, and other relevant data, is not notifying the connected BLE client (Unity application). Other characteristics are successfully notifying the client, but Ch_data1 fails to do so despite similar setup and code. What I've Tried: Ensured MTU is set to 512 Verified other characteristics notify correctly Checked data formatting and length Added delays between notifications Tested with BLE scanner apps to rule out Unity app issues Requirements: Identify the root cause of why Ch_data1 is not notifying the BLE client. Provide a solution or workaround to enable successful notification for Ch_data1. Ensure the solution is stable and doesn't interfere with other BLE functionalities. Additional Information: I'm using the NimBLE library for BLE on the ESP32. Unity logs indicate it subscribes to the characteristic, but no data is received. Other characteristics (e.g., temperature, humidity) notify correctly without issues. Deliverables: Debugged and fixed code for the ESP32. Detailed explanation of the issue and the steps taken to resolve it. (Optional) Any recommendations for optimizing BLE communication in my setup.
40.0 EUR Technology & Programming peopleperhour Overseas
2 days ago